<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>WBAY - Oshkosh leaders consider changes to rental inspections as judge weighs ruling - February 9, 2017</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wbay.com/xmlrpc.php">
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"whz0hfy"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'http://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js?m=1463486645h';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css"></style>
<meta name="google-site-verification" content="i02S0DkNLwuBASzMknuNbMbHOcH30u_OyZf5FRJPRVQ" />
<meta name="msvalidate.01" content="CFEC298C4E0247AA2FCC930286F632D4" />
<meta name="p:domain_verify" content="c228d2f05eae39e0d35ded509fcd78f1" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wbay.com&amp;id=77997949&amp;t=1486706682&amp;back=http%3A%2F%2Fwbay.com%2F2017%2F02%2F09%2Foshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//mgtvwbay.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WBAY &raquo; Feed" href="http://wbay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WBAY &raquo; Comments Feed" href="http://wbay.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WBAY &raquo; Oshkosh leaders consider changes to rental inspections as judge weighs ruling Comments Feed" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="msvalidate.01" content="wwzTbuJAdPicqEQdp04tKGoUypmtPlIQmNVuO760mjM">
<meta name="google-site-verification" content="fRZwtPJSzt5UBnFBQ5hkdgQCz2Snso8G6-BCdCc1xdU">
<meta name="google-site-verification" content="fRZwtPJSzt5UBnFBQ5hkdgQCz2Snso8G6-BCdCc1xdU">
<meta name="apple-itunes-app" content="app-id=474880592">
<meta name="google-play-app" content="app-id=com.mediageneral.wbay">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">

<meta name='description' content='A draft released Thursday contains new wording for the ordinance, addressing issues raised in federal court.' />
<meta name='keywords' content=', local news' />
<meta name='news_keywords' content='' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFT9FuwjAM/CGMBSsIHtC+JU09CMSJVTug/f1SqjGtoPJi+U53vjPeBHxORsmQC0gsx5AUb+Izg3KI9D1BS6+6wNe2GC6keCYT5y9wR3PynqIz6kCy2gTN2XzuqfIszgYFUxccReIqm7OxbH9dw3qqFWdjxq/bVnpShTo5FAY71aA39XioMr6PVfifGa0BU7ZQ3fpYnm6OUXgNgn+dQNyRIBVuqVfs6MuVaFN+OPXJh1Wz2a+b1f5jd/4BCPG3Tg==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1485804234h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://mgtvwbay.files.wordpress.com/2015/10/hero-background-wings-oct_2015.jpg" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://mgtvwbay.files.wordpress.com/2015/03/bg-wbay-wallpaper2.png?w=1000&h=1200&crop=1 ), url( https://mgtvwbay.files.wordpress.com/2014/10/bg-wbay-repeater.jpg );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://mgtvwbay.files.wordpress.com/2015/03/bg-wbay-wallpaper2.png ), url( https://mgtvwbay.files.wordpress.com/2014/10/bg-wbay-repeater.jpg );} body .site-header .site-header-container{background-image: url( https://mgtvwbay.files.wordpress.com/2015/03/bg-wbay-wallpaper2.png ), url( https://mgtvwbay.files.wordpress.com/2014/10/bg-wbay-repeater.jpg );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #003399; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJyNUNEOwiAM/CFZ1Sz6ZPwWhoyhhRLaafx7mdPooi4+NOVK79orXJIyFMVGgdCrhL3zkcFZUkhGi6c4AapF7XNlmBfwnZptg+TK00HpeoMfJOlssAxnn+BJNoR9iIo7ymLoUH41sxW+S72q/0i12tiG6AQsZXMzKsgVbRV8nDOQiGW0WSbqPBh55DkWk/Eay50cTcGvXbsaHFKjcWjYh92q3ixLrLfr4w1hXZf+' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydj9EKwjAMRX/IrkyH+CJ+itQ2bpltWpt2Q7/eDvRBHQ6EQEhybnIjxyCQtM0GWPYlrhni7ZmqnlfyFyActlElqBzSC9aeElCaWOdPaEFkhqja0iuLzn6GC56TA+YCzUzfLSENCOMi1kMKSl9EBMb711aXRbC5RWIZwZYHjJg8fFSfqtRBcSkHDNIiCQcGleSkEurJwABkfKxOmYz9urig7UAZ+FPLR+3NJDq4fd3sNtumXjd1/wBHvrDM'></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mgtvwbay.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/" />
<link rel='shortlink' href='http://bit.ly/2luIC5H' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwbay.com%2F2017%2F02%2F09%2Foshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwbay.com%2F2017%2F02%2F09%2Foshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oshkosh leaders consider changes to rental inspections as judge weighs ruling" />
<meta property="og:url" content="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/" />
<meta property="og:description" content="A draft released Thursday contains new wording for the ordinance, addressing issues raised in federal court." />
<meta property="article:published_time" content="2017-02-10T04:57:17+00:00" />
<meta property="article:modified_time" content="2017-02-10T04:57:17+00:00" />
<meta property="og:site_name" content="WBAY" />
<meta property="og:image" content="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="WBAY" />
<meta name="twitter:image:src" content="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@WBAY" />
<meta property="article:publisher" content="https://www.facebook.com/WBAYTV" />
<meta name="twitter:title" content="Oshkosh leaders consider changes to rental inspections as judge weighs ruling" />
<meta name="twitter:description" content="A draft released Thursday contains new wording for the ordinance, addressing issues raised in federal court." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/47e6f0db9ae1dbdca128d1f4747d8b49?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/47e6f0db9ae1dbdca128d1f4747d8b49?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/47e6f0db9ae1dbdca128d1f4747d8b49?s=114" />
<link rel='openid.server' href='http://mgtvwbay.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://mgtvwbay.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wbay.com/osd.xml" title="WBAY" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<meta property="fb:pages" content="308718779436" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="WBAY" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Coverage You can Count On for Green Bay, Appleton and Northeast Wisconsin breaking news, weather and community information" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wbay.com/feed/;icon-uri=http://0.gravatar.com/blavatar/47e6f0db9ae1dbdca128d1f4747d8b49?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>

<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=5hgPr&#038;cscache=6&#038;csrev=100" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-400414 single-format-video repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="lintvwbay,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wbay.com,interactives.wbay.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:local:oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling:detail';
			s.eVar1='news';
			s.eVar2='news:local';
			s.eVar3='news:local';
			s.eVar4='news:local';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Oshkosh leaders consider changes to rental inspections as judge weighs ruling';
			s.eVar23='';
			s.eVar25='Jason Zimmerman';
			s.eVar41='news:local:oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling:detail';
			s.eVar42='';
			s.eVar55='http://wbay.com';
			s.prop1='news';
			s.prop2='news:local';
			s.prop3='news:local';
			s.prop4='news:local';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Oshkosh leaders consider changes to rental inspections as judge weighs ruling';
			s.prop23='';
			s.prop25='Jason Zimmerman';
			s.prop41='news:local:oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling:detail';
			s.prop42='';
			s.prop55='http://wbay.com';
			s.hier1='news,local';
			s.eVar56=s.linGetScreenSize();
			s.prop56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.prop57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop58=s.linGetLayoutName();
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-wallpaper' class='dfp-ad'></div><div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-main-navigation" class="menu"><li class="menu-item"><a href="http://wbay.com/" rel="home">Home</a></li><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category   menu-item-has-children menu-item-24"><a href="http://wbay.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-394315" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394315"><a href="http://wbay.com/2017/01/24/extreme-furniture-makeover-complete-rules/">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="http://wbay.com/category/links/">Featured Links</a></li>
	<li id="menu-item-7573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7573"><a href="http://wbay.com/reportit/">Send us photos, videos</a></li>
	<li id="menu-item-8958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8958"><a href="/category/news/local/">Local</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://wbay.com/category/news/regional/">Regional</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category  menu-item-127"><a href="http://wbay.com/category/news/national/">National</a></li>
	<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="http://wbay.com/category/news/international/">International</a></li>
	<li id="menu-item-9704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9704"><a href="http://wbay.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36206"><a href="http://wbay.com/gas/">GasTracker</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://wbay.com/category/news/in-our-schools/">In Our Schools</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://wbay.com/category/news/moneyconsumer/">Money/Consumer</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://wbay.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://wbay.com/category/target-2/">Target 2</a></li>
	<li id="menu-item-137547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137547"><a href="http://wbay.com/traffic/">Timesaver Traffic</a></li>
	<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="http://wbay.com/live/">Watch Action 2 News 24/7</a></li>
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://wbay.com/category/news/strange-news/">Water Cooler Talk</a></li>
	<li id="menu-item-33739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33739"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>
</ul>
</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-186"><a href="http://wbay.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-8566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8566"><a href="/1953/03/17/stormcenter-2-forecast/">Your forecast</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://wbay.com/weather/radar/">Radar</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="http://wbay.com/alerts/">Alerts</a></li>
	<li id="menu-item-188271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188271"><a href="http://wbay.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-8932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="http://wbay.com/reportit/">Send us photos, videos</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://wbay.com/weather/currents/">Currents</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://wbay.com/weather/information/">Information</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://wbay.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://wbay.com/weather/severe/">Severe</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://wbay.com/weather/skycams/">Skycams</a></li>
	<li id="menu-item-367898" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-367898"><a href="http://wbay.com/2016/11/14/wbay-snow-ski-report/">Snow &amp; Ski Report</a></li>
	<li id="menu-item-139681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139681"><a href="http://wbay.com/traffic/">Timesaver Traffic</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436"><a href="http://wbay.com/weather/travel/">Travel Weather</a></li>
	<li id="menu-item-8955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8955"><a href="http://wbay.com/category/weather/weather-safety/">Storm Safety</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="http://wbay.com/247-2/">Watch StormCenter 2 24/7</a></li>
	<li id="menu-item-197062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197062"><a href="http://wbay.com/live-weatherbug-conditions-map/">WeatherBug Network map</a></li>
</ul>
</li>
<li id="menu-item-139680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139680"><a href="http://wbay.com/traffic/">Traffic</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-163"><a href="http://wbay.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-9700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9700"><a href="http://wbay.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://wbay.com/category/sports/green-bay-packers/">Green Bay Packers</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://wbay.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-9695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9695"><a href="http://wbay.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-9696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="http://wbay.com/category/sports/college-basketball/">College Basketball</a></li>
	<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="http://wbay.com/category/sports/college-football-sports/">College Football</a></li>
	<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://wbay.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9699"><a href="http://wbay.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9701"><a href="http://wbay.com/category/sports/nhl/">NHL</a></li>
</ul>
</li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-405"><a href="http://wbay.com/category/health/">Health</a>
<ul class="sub-menu">
	<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://wbay.com/category/health/diet-detective-charles-platkin/">Diet Detective Charles Platkin</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://wbay.com/category/health/safety-recalls/">Safety recalls</a></li>
</ul>
</li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://wbay.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-219169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219169"><a href="http://wbay.com/category/contests">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://wbay.com/category/links/">Featured Links</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482"><a href="http://wbay.com/category/more/ask-the-expert/">Ask the Expert &gt;&gt;</a>
	<ul class="sub-menu">
		<li id="menu-item-319954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319954"><a href="http://callabt.com/">ABT Foundation Solutions</a></li>
		<li id="menu-item-319957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319957"><a href="http://www.accessprosthetics.com/">Access Prosthetics</a></li>
		<li id="menu-item-319953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319953"><a href="http://wbay.com/2012/04/16/ask-the-expert-garages/">American Overhead Door</a></li>
		<li id="menu-item-391174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391174"><a href="http://www.azuramemory.com">Azura Memory Care</a></li>
		<li id="menu-item-319956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319956"><a href="http://wbay.com/category/more/ask-the-expert/cooking-cooks-corner/">Cooks Corner</a></li>
		<li id="menu-item-320003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320003"><a href="http://greenbayveincenter.com/">Green Bay Vein Center</a></li>
		<li id="menu-item-320002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320002"><a href="https://www.hmehomemedical.com/">Home Medical Equipment</a></li>
		<li id="menu-item-319949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319949"><a href="http://www.integratedpainsolutions.com/">Integrated Pain Solutions</a></li>
		<li id="menu-item-319950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319950"><a href="http://wbay.com/2011/05/04/ask-the-expert-stone-countertops/">Stone Creations</a></li>
		<li id="menu-item-319958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319958"><a href="http://www.suesselectronics.com/">Suess Electronics</a></li>
		<li id="menu-item-319948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319948"><a href="http://www.toddwiese.com/default.asp?referrerDomain=www.wbay.com">Todd Wiese Home-selling</a></li>
		<li id="menu-item-319951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319951"><a href="http://wbay.com/2014/02/05/ask-the-expert-eye-care/">Tower Clock Eye Center</a></li>
		<li id="menu-item-319955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319955"><a href="http://tundraland.com/?referrerDomain=www.wbay.com">Tundraland</a></li>
		<li id="menu-item-319952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319952"><a href="http://www.tureksplumbing.com/">Tureks Plumbing</a></li>
	</ul>
</li>
	<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="/1953/03/17/birthday-club/">Birthday Club</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://wbay.com/category/top-video/community-agenda/">Community Agenda</a></li>
	<li id="menu-item-68826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68826"><a href="http://wbay.lininteractive.com/helios/index.php?com=digest">Community Calendar</a></li>
	<li id="menu-item-385275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385275"><a href="http://wbay.com/category/community-honors-the-blue/">Community Honors the Blue</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://wbay.com/gas/">GasTracker</a></li>
	<li id="menu-item-201209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201209"><a href="http://wbay.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://wbay.com/reportit/">Submit photos, videos</a></li>
	<li id="menu-item-312390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312390"><a href="http://wbay.com/sudoku/">Sudoku</a></li>
	<li id="menu-item-33738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33738"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-359"><a href="http://wbay.com/category/about-wbay/">WBAY</a>
<ul class="sub-menu">
	<li id="menu-item-394319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394319"><a href="http://wbay.com/category/contests/">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-274399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274399"><a href="http://wbay.com/about/">Contact WBAY-TV</a></li>
	<li id="menu-item-57254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57254"><a href="http://wbay.com/meet-the-staff/">Meet the Staff</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://wbay.com/category/about-wbay/wbay-jobs/">Job Openings</a></li>
	<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="http://wbay.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-9428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9428"><a href="http://wbay.com/category/more/wbay-expos/">WBAY Expos</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="http://wbay.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-241923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241923"><a href="http://wbay.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-94233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94233"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>
</ul>
</li>
<li id="menu-item-384768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384768"><a href="http://wbay.com/category/more/wbay-expos/">WBAY Expos</a></li>
<li id="menu-item-394317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394317"><a href="http://wbay.com/2017/01/24/extreme-furniture-makeover-complete-rules/">CONTEST</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wbay.com/" rel="home">
			<img src="https://mgtvwbay.files.wordpress.com/2016/11/logo-wbay-large_oct_2015-flattened.png" alt="WBAY">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wbay.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">16&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 17&deg; F</li>
						<li>Lo: 12&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-weather-container"><ul id="menu-weather" class="menu inline-navigation"><li id="menu-item-1096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1096"><a href="/1953/03/17/stormcenter-2-forecast/">Forecast</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="http://wbay.com/weather/radar/">Radar</a></li>
<li id="menu-item-139912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139912"><a href="http://wbay.com/traffic/">Traffic</a></li>
<li id="menu-item-529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://wbay.com/closings/">Closings &amp; Delays</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wbay.com/" rel="home" class="home-link">Home</a>
															<div class="menu-main-navigation-container"><ul id="menu-main-navigation" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-24"><a href="http://wbay.com/category/news/local/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-394315" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394315"><a href="http://wbay.com/2017/01/24/extreme-furniture-makeover-complete-rules/">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-706"><a href="http://wbay.com/category/links/">Featured Links</a></li>
	<li id="menu-item-7573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7573"><a href="http://wbay.com/reportit/">Send us photos, videos</a></li>
	<li id="menu-item-8958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8958"><a href="/category/news/local/">Local</a></li>
	<li id="menu-item-131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131"><a href="http://wbay.com/category/news/regional/">Regional</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="http://wbay.com/category/news/national/">National</a></li>
	<li id="menu-item-363642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363642"><a href="http://wbay.com/category/news/international/">International</a></li>
	<li id="menu-item-9704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9704"><a href="http://wbay.com/category/news/entertainment/">Entertainment</a></li>
	<li id="menu-item-36206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36206"><a href="http://wbay.com/gas/">GasTracker</a></li>
	<li id="menu-item-668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668"><a href="http://wbay.com/category/news/in-our-schools/">In Our Schools</a></li>
	<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="http://wbay.com/category/news/moneyconsumer/">Money/Consumer</a></li>
	<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="http://wbay.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-733"><a href="http://wbay.com/category/target-2/">Target 2</a></li>
	<li id="menu-item-137547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137547"><a href="http://wbay.com/traffic/">Timesaver Traffic</a></li>
	<li id="menu-item-1036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1036"><a href="http://wbay.com/live/">Watch Action 2 News 24/7</a></li>
	<li id="menu-item-9720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9720"><a href="http://wbay.com/category/news/strange-news/">Water Cooler Talk</a></li>
	<li id="menu-item-33739" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33739"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-400414" class="media-object  post-400414 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="oshkosh-apartment-building-rental" srcset="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="400415" data-permalink="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/oshkosh-apartment-building-rental/" data-orig-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg" data-orig-size="954,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oshkosh-apartment-building-rental" data-image-description="" data-medium-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=300" data-large-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/"  rel="bookmark">Oshkosh leaders consider changes to rental inspections as judge weighs ruling</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T22:57:24+00:00"
				data-standard-view="1h"
			>10:57 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A draft released Thursday contains new wording for the ordinance, addressing issues raised in federal court.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-400409" class="media-object  post-400409 post type-post status-publish format-standard has-post-thumbnail hentry category-crime-crime-prevention category-local">
				<figure class="entry-thumbnail">
		<a href="http://wbay.com/2017/02/09/drugs-found-at-appleton-jewelry-store/"  rel="bookmark"><img width="151" height="85" src="https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Generic justice statue graphic" srcset="https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png?w=151&amp;h=85&amp;crop=1 151w, https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="385582" data-permalink="http://wbay.com/2017/01/05/denmark-teenager-charged-with-child-pornography/justice-statue-generic-2016/" data-orig-file="https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png" data-orig-size="650,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="justice-statue-generic-2016" data-image-description="" data-medium-file="https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png?w=300" data-large-file="https://mgtvwbay.files.wordpress.com/2017/01/justice-statue-generic-2016.png?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/2017/02/09/drugs-found-at-appleton-jewelry-store/"  rel="bookmark">Drugs found at Appleton jewelry store</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T22:44:16+00:00"
				data-standard-view="1h"
			>10:44 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Police got a search warrant after seeing Michael Witzke and a woman with a syringe in Knights Jewelry.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-400389" class="title-object post-400389 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/2017/02/09/ready-set-make-a-wish-and-bowl/" rel="bookmark">Ready, Set, Make a Wish and Bowl</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T22:35:21+00:00"
				data-standard-view="1h"
			>10:35 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400051" class="title-object post-400051 post type-post status-publish format-video has-post-thumbnail hentry category-in-our-schools category-local category-moneyconsumer category-national category-news category-target-2 category-top-video tag-credit-score tag-what-is-a-credit-score post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/2017/02/09/how-to-maintain-a-good-credit-score-and-why-it-could-save-you-thousands/" rel="bookmark">What high school freshmen are learning could save you thousands of dollars</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T22:35:33+00:00"
				data-standard-view="1h"
			>10:35 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400294" class="title-object post-400294 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news category-politics category-top-video post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/2017/02/09/rep-gallagher-tours-marinette-marine/" rel="bookmark">Rep. Gallagher tours Marinette Marine</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-02-09T22:35:59+00:00"
				data-standard-view="1h"
			>10:35 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-186"><a href="http://wbay.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-8566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8566"><a href="/1953/03/17/stormcenter-2-forecast/">Your forecast</a></li>
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://wbay.com/weather/radar/">Radar</a></li>
	<li id="menu-item-432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-432"><a href="http://wbay.com/alerts/">Alerts</a></li>
	<li id="menu-item-188271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188271"><a href="http://wbay.com/closings/">Closings &amp; Delays</a></li>
	<li id="menu-item-8932" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8932"><a href="http://wbay.com/reportit/">Send us photos, videos</a></li>
	<li id="menu-item-435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-435"><a href="http://wbay.com/weather/currents/">Currents</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://wbay.com/weather/information/">Information</a></li>
	<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://wbay.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a href="http://wbay.com/weather/severe/">Severe</a></li>
	<li id="menu-item-433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-433"><a href="http://wbay.com/weather/skycams/">Skycams</a></li>
	<li id="menu-item-367898" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-367898"><a href="http://wbay.com/2016/11/14/wbay-snow-ski-report/">Snow &amp; Ski Report</a></li>
	<li id="menu-item-139681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139681"><a href="http://wbay.com/traffic/">Timesaver Traffic</a></li>
	<li id="menu-item-436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-436"><a href="http://wbay.com/weather/travel/">Travel Weather</a></li>
	<li id="menu-item-8955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8955"><a href="http://wbay.com/category/weather/weather-safety/">Storm Safety</a></li>
	<li id="menu-item-1100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1100"><a href="http://wbay.com/247-2/">Watch StormCenter 2 24/7</a></li>
	<li id="menu-item-197062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197062"><a href="http://wbay.com/live-weatherbug-conditions-map/">WeatherBug Network map</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wbay.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">16&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Clear</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">9&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SSW 5</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">65%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">6&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:00 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:13 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Current Weather</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/1953/03/17/stormcenter-2-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.wbay.com/weather/4CAST_TODAY.jpg" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wbay.com/weather/wbayradar_150.jpg" width="90" height="50" border="0"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/skycams/" style="margin:0;padding:0;border:none;"><img src="http://wx.wbay.com/weather/gbcam1.jpg" border="0" width="90" height="50"></br>
Skycams</a>
</div>

<div style="float:left;">
<a href="/weather/currents/" style="margin:0;padding:0;border:none;"><img src="http://wx.wbay.com/weather/TEMPS_NE_WI_150.jpg" border="0" width="90" height="50"></br>
Currents</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-139680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139680"><a href="http://wbay.com/traffic/">Traffic</a></li>
<li id="menu-item-163" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-163"><a href="http://wbay.com/category/sports/">Sports</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Sports</h3>
					<ul class="sub-menu">
				<li id="menu-item-9700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9700"><a href="http://wbay.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-670"><a href="http://wbay.com/category/sports/green-bay-packers/">Green Bay Packers</a></li>
	<li id="menu-item-671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-671"><a href="http://wbay.com/category/sports/high-school-sports/">High School Sports</a></li>
	<li id="menu-item-9695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9695"><a href="http://wbay.com/category/sports/auto-racing/">Auto Racing</a></li>
	<li id="menu-item-9696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9696"><a href="http://wbay.com/category/sports/college-basketball/">College Basketball</a></li>
	<li id="menu-item-9697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9697"><a href="http://wbay.com/category/sports/college-football-sports/">College Football</a></li>
	<li id="menu-item-9698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9698"><a href="http://wbay.com/category/sports/mlb/">MLB</a></li>
	<li id="menu-item-9699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9699"><a href="http://wbay.com/category/sports/nba/">NBA</a></li>
	<li id="menu-item-9701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9701"><a href="http://wbay.com/category/sports/nhl/">NHL</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-400439" class="media-object  post-400439 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-nhl">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/ap/hornqvist-murray-lead-penguins-to-4-1-win-over-avalanche/"  rel="bookmark">Hornqvist, Murray lead Penguins to 4-1 win over Avalanche</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:49:00+00:00"
				data-standard-view="6m"
			>6 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>DENVER (AP) — Sidney Crosby’s quest for 1,000 points has to wait a little longer. Much to his chagrin, because he’d just as soon get it all &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-400437" class="media-object  post-400437 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-basketball">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/ap/no-1-gonzaga-remains-unbeaten/"  rel="bookmark">No. 1 Gonzaga remains unbeaten</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:39:28+00:00"
				data-standard-view="15m"
			>15 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>LOS ANGELES (AP) — Nigel Williams-Goss had 19 points and 11 rebounds and No. 1 Gonzaga continued its roll Thursday night with a 90-60 victor&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-400436" class="title-object post-400436 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/csu-bakersfield-snaps-new-mexico-sts-20-game-streak-72-53/" rel="bookmark">CSU Bakersfield snaps New Mexico St&#8217;s 20-game streak, 72-53</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:39:27+00:00"
				data-standard-view="15m"
			>15 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400434" class="title-object post-400434 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-college-basketball">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/long-beach-st-earns-season-sweep-of-uc-riverside-78-71/" rel="bookmark">Long Beach St earns season sweep of UC Riverside 78-71</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:29:00+00:00"
				data-standard-view="26m"
			>26 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400430" class="title-object post-400430 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-nhl">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/galchenyuks-goal-gives-canadiens-5-4-win-over-coyotes-in-ot/" rel="bookmark">Galchenyuk&#8217;s goal gives Canadiens 5-4 win over Coyotes in OT</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:29:04+00:00"
				data-standard-view="26m"
			>26 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-405"><a href="http://wbay.com/category/health/">Health</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Health</h3>
					<ul class="sub-menu">
				<li id="menu-item-406" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406"><a href="http://wbay.com/category/health/diet-detective-charles-platkin/">Diet Detective Charles Platkin</a></li>
	<li id="menu-item-480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480"><a href="http://wbay.com/category/health/safety-recalls/">Safety recalls</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-400197" class="media-object  post-400197 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-health category-national category-news category-politics">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/ap/with-health-law-in-jeopardy-more-than-12m-still-sign-up/"  rel="bookmark">With health law in jeopardy, more than 12M still sign up</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T15:16:34+00:00"
				data-standard-view=""
			>3:16 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>WASHINGTON (AP) — More than 12.2 million people have signed up for coverage nationwide this year under the Obama-era health care law even wi&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-400194" class="media-object  post-400194 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-health category-national category-politics">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wbay.com/ap/bill-to-cut-planned-parenthood-funding-advances-in-virginia/"  rel="bookmark">Bill to cut Planned Parenthood funding advances in Virginia</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T15:16:57+00:00"
				data-standard-view=""
			>3:16 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>RICHMOND, Va. (AP) — A bill to cut off funding for Planned Parenthood clinics in Virginia is advancing in the state General Assembly, despit&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-400180" class="title-object post-400180 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-health category-moneyconsumer category-national">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/justices-makers-have-duty-to-warn-hospitals-about-devices/" rel="bookmark">Justices: Makers have duty to warn hospitals about devices</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-02-09T23:49:06+00:00"
				data-standard-view="9m"
			>9 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400171" class="title-object post-400171 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-health category-moneyconsumer category-national category-politics">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/minnesotas-health-exchange-reports-record-number-of-signups/" rel="bookmark">Minnesota&#8217;s health exchange reports record number of signups</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T14:09:24+00:00"
				data-standard-view=""
			>2:09 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-400156" class="title-object post-400156 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-health category-international category-news">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wbay.com/ap/malaria-parasite-may-trigger-human-odor-to-lure-mosquitoes/" rel="bookmark">Malaria parasite may trigger human odor to lure mosquitoes</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-02-09T14:10:35+00:00"
				data-standard-view=""
			>2:10 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-149"><a href="http://wbay.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-219169" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-219169"><a href="http://wbay.com/category/contests">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-146"><a href="http://wbay.com/category/links/">Featured Links</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-482"><a href="http://wbay.com/category/more/ask-the-expert/">Ask the Expert &gt;&gt;</a>
	<ul class="sub-menu">
		<li id="menu-item-319954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319954"><a href="http://callabt.com/">ABT Foundation Solutions</a></li>
		<li id="menu-item-319957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319957"><a href="http://www.accessprosthetics.com/">Access Prosthetics</a></li>
		<li id="menu-item-319953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319953"><a href="http://wbay.com/2012/04/16/ask-the-expert-garages/">American Overhead Door</a></li>
		<li id="menu-item-391174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-391174"><a href="http://www.azuramemory.com">Azura Memory Care</a></li>
		<li id="menu-item-319956" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319956"><a href="http://wbay.com/category/more/ask-the-expert/cooking-cooks-corner/">Cooks Corner</a></li>
		<li id="menu-item-320003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320003"><a href="http://greenbayveincenter.com/">Green Bay Vein Center</a></li>
		<li id="menu-item-320002" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-320002"><a href="https://www.hmehomemedical.com/">Home Medical Equipment</a></li>
		<li id="menu-item-319949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319949"><a href="http://www.integratedpainsolutions.com/">Integrated Pain Solutions</a></li>
		<li id="menu-item-319950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319950"><a href="http://wbay.com/2011/05/04/ask-the-expert-stone-countertops/">Stone Creations</a></li>
		<li id="menu-item-319958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319958"><a href="http://www.suesselectronics.com/">Suess Electronics</a></li>
		<li id="menu-item-319948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319948"><a href="http://www.toddwiese.com/default.asp?referrerDomain=www.wbay.com">Todd Wiese Home-selling</a></li>
		<li id="menu-item-319951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319951"><a href="http://wbay.com/2014/02/05/ask-the-expert-eye-care/">Tower Clock Eye Center</a></li>
		<li id="menu-item-319955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319955"><a href="http://tundraland.com/?referrerDomain=www.wbay.com">Tundraland</a></li>
		<li id="menu-item-319952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-319952"><a href="http://www.tureksplumbing.com/">Tureks Plumbing</a></li>
	</ul>
</li>
	<li id="menu-item-979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-979"><a href="/1953/03/17/birthday-club/">Birthday Club</a></li>
	<li id="menu-item-36207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36207"><a href="http://wbay.com/category/top-video/community-agenda/">Community Agenda</a></li>
	<li id="menu-item-68826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68826"><a href="http://wbay.lininteractive.com/helios/index.php?com=digest">Community Calendar</a></li>
	<li id="menu-item-385275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385275"><a href="http://wbay.com/category/community-honors-the-blue/">Community Honors the Blue</a></li>
	<li id="menu-item-674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-674"><a href="http://wbay.com/gas/">GasTracker</a></li>
	<li id="menu-item-201209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201209"><a href="http://wbay.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-825" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-825"><a href="http://wbay.com/reportit/">Submit photos, videos</a></li>
	<li id="menu-item-312390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-312390"><a href="http://wbay.com/sudoku/">Sudoku</a></li>
	<li id="menu-item-33738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33738"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-359"><a href="http://wbay.com/category/about-wbay/">WBAY</a>
<ul class="sub-menu">
	<li id="menu-item-394319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-394319"><a href="http://wbay.com/category/contests/">EXTREME FURNITURE MAKEOVER</a></li>
	<li id="menu-item-274399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274399"><a href="http://wbay.com/about/">Contact WBAY-TV</a></li>
	<li id="menu-item-57254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57254"><a href="http://wbay.com/meet-the-staff/">Meet the Staff</a></li>
	<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="http://wbay.com/category/about-wbay/wbay-jobs/">Job Openings</a></li>
	<li id="menu-item-1102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1102"><a href="http://wbay.com/tv-listings/">TV Listings</a></li>
	<li id="menu-item-9428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9428"><a href="http://wbay.com/category/more/wbay-expos/">WBAY Expos</a></li>
	<li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="http://wbay.com/terms-of-use/">Terms of Use</a></li>
	<li id="menu-item-241923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241923"><a href="http://wbay.com/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-94233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94233"><a href="http://wbay.com/sign-up-for-action-2-news-enews/">Sign up for Action 2 News eNews</a></li>
</ul>
</li>
<li id="menu-item-384768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384768"><a href="http://wbay.com/category/more/wbay-expos/">WBAY Expos</a></li>
<li id="menu-item-394317" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394317"><a href="http://wbay.com/2017/01/24/extreme-furniture-makeover-complete-rules/">CONTEST</a></li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wbay.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wbay.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/97.png" alt="Clear">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">16&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Clear</p>
					<ul class="weather-capsule-list">
						<li>Hi: 17&deg; F</li>
						<li>Lo: 12&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					<div id='lin-pencil' class='dfp-ad'></div>
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-400414" class="content-single post-400414 post type-post status-publish format-video has-post-thumbnail hentry category-local category-news category-top-video post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Oshkosh leaders consider changes to rental inspections as judge weighs ruling</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img width="44" height="44" src="https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg?w=44&amp;h=44&amp;crop=1" class="avatar avatar-44 photo wp-post-image" alt="Jason Zimmerman on location" srcset="https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg?w=44&amp;h=44&amp;crop=1 44w, https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg?w=88&amp;h=88&amp;crop=1 88w" sizes="(max-width: 44px) 100vw, 44px" data-attachment-id="44263" data-permalink="http://wbay.com/2015/02/24/jason-zimmerman/jason-zimmerman-on-scene/" data-orig-file="https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jason Zimmerman on scene" data-image-description="" data-medium-file="https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg?w=300" data-large-file="https://mgtvwbay.files.wordpress.com/2015/02/jason-zimmerman-on-scene.jpeg?w=640" />	
<span class="byline">By <a href="http://wbay.com/author/jason-zimmerman/" title="Posts by Jason Zimmerman" class="author url fn" rel="author">Jason Zimmerman</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-02-09T22:57:17+00:00">February 9, 2017, 10:57 pm</time></span>

<span class="updated-on ">
	Updated: <time
				class="updated"
				datetime="2017-02-09T22:57:24+00:00"
				data-standard-view="1h"
			>February 9, 2017, 10:57 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-400414" class="share-twitter sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-400414" class="share-google-plus-1 sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-400414" class="share-facebook sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-400414" class="share-pinterest sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media alternate-image">
		<img width="650" height="366" src="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=650" class="attachment-large size-large wp-post-image" alt="oshkosh-apartment-building-rental" srcset="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=650 650w, https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=150 150w, https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=300 300w, https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=768 768w, https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg 954w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="400415" data-permalink="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/oshkosh-apartment-building-rental/" data-orig-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg" data-orig-size="954,537" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oshkosh-apartment-building-rental" data-image-description="" data-medium-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=300" data-large-file="https://mgtvwbay.files.wordpress.com/2017/02/oshkosh-apartment-building-rental.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			
<div class="fb-social-plugin fb-send" data-font="segoe ui" data-ref="above-post"></div>
<div id='p0'></div><script data-anvp='{"mcp":"LIN","profile":"lin","station_id":"WBAY","width":"100%","height":"100%","video":"1244921","playlist":null,"autoplay":false,"sharelink":null,"pInstance":"p0","plugins":{"dfp":{"adTagUrl":"http:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&iu=\/5678\/mg.WBAY\/news\/local\/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling\/detail&ciu_szs=300x250&gdfp_req=1&env=vp&output=xml_vast2&ad_rule=1"},"analytics":{"pdb":"21053922"},"omniture":{"profile":"LIN","account":"lintvwbay,dpsglobal","trackingServer":"lintv.122.2o7.net"}},"html5":true,"shareLink":"http:\/\/wbay.com\/2017\/02\/09\/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling\/","titleVisible":true,"companions":[{"width":"300","height":"250","containers":["lin-rr-top"]}]}' src='http://up.anv.bz/latest/scripts/anvload.js'></script>

<p>OSHKOSH, Wis. (WBAY) &#8211; The Oshkosh city council is expected to vote next week on changes to its rental inspection ordinance.</p>
<p>That ordinance allows the city to inspect all rental properties &#8212; at the landlord&#8217;s expense &#8212; for housing violations.</p>
<p>It&#8217;s also the focus of a federal lawsuit.</p>
<p>The attorney representing a group of landlords in the city claims the ordinance violates a tenant&#8217;s Fourth Amendment right against unnecessary searches.</p>
<p>However, the city has said the ordinance would help find code violations that pose a danger to tenants and force landlords to fix them.</p>
<p>In a draft released Thursday and obtained by Action 2 News, new wording for the ordinance states the city would need consent from an adult tenant of an occupied dwelling at the time of the inspection. If the property is unoccupied, it would need the consent of the owner.</p>
<p>Attorneys <a href="http://wbay.com/2017/02/08/federal-judge-to-decide-by-feb-15th-whether-to-temporarily-halt-oshkosh-rental-inspection-program/">in federal court Wednesday</a> pointed out that the wording of the ordinance the council passed last year left consent open for interpretation. They said without consent, the city would need a warrant to enter the property.</p>
<p>The council has the option to approve this draft or make additional changes. A vote could come next Tuesday, February 14.</p>
<p>The federal judge who heard the case said he would issue a ruling by next Wednesday, February 15, the day the ordinance is scheduled to go into effect.</p>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Save or Share &gt;&gt;&gt;</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-400414" class="share-facebook sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-400414" class="share-twitter sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-400414" class="share-pinterest sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-400414" class="share-google-plus-1 sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-kindle"><div class="kindleWidget kindle_button"><a rel="nofollow" data-shared="" class="share-kindle sd-button share-icon no-text" href="https://www.amazon.com/gp/sendtokindle/widget-popup?ie=UTF&url=http://bit.ly/2luIC5H" target="_blank" title="Click to send this to your Kindle device"><span></span><span class="sharing-screen-reader-text">Click to send this to your Kindle device (Opens in new window)</span></a></div></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wbay.com/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wbay.com/2017/02/09/drugs-found-at-appleton-jewelry-store/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">We welcome comments and civil discussions. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://wbay.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="c95703b0f3" /><input type="hidden" name="_wp_http_referer" value="/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='400414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a14780f229" /></p>
<input type="hidden" name="genseq" value="1486706682" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>				</form>
					</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-larger"><aside id="twitter_timeline-6" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-width="300" data-height="650" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-chrome="nofooter" data-widget-id="332966643091259392">My Tweets</a></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-larger"><aside id="text-41" class="widget widget_text"><h1 class="widget-title">Trending on WBAY.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a" target="wpcom-iframe-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwbay.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="295" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9d2JheSIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIyOTUiIGZyYW1lYm9yZGVyPSIwIiBzY3JvbGxpbmc9Im5vIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,f1f58fecf39109d18575c6505a0403c2ebb2814e" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="1d2e33a7837cd26ac4a59b599bcdaf0d" />
					</form>
		
				<iframe
						name="wpcom-iframe-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a"
			id="wpcom-iframe-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a"
			frameborder="0"
			scrolling="no"
			width="300" 			height="295" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a');
				var iframe = document.getElementById('wpcom-iframe-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-1d2e33a7837cd26ac4a59b599bcdaf0d-589d57fae870a'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-29" class="widget widget_text"><h1 class="widget-title">Current Conditions</h1>			<div class="textwidget"><div class="sc-wx-base"><div id="current-conditions-wbay_viewing" class="conditions-data-wrap-all clear">			<div class="location-data-wrap nocam hasicon active wxcurcond-greenbay clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Green Bay</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Fair" src="http://wx.linmedia.com/icons/daily/Mostly_Clear_Day.png" />
						</div>
										<div class="data-temp">16&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5 SW</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">65%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.18&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6:59 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:14 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
																<div class="cam-sponsor">
							Sponsored By: 															<a href="http://www.cliffwallcars.com" target="_blank">Cliff Wall</a>
													</div>
									</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam hasicon  wxcurcond-appleton clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Appleton</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Partly Cloudy" src="http://wx.linmedia.com/icons/daily/Partly_Cloudy_Night.png" />
						</div>
										<div class="data-temp">16&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7 SW</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">3&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">57%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.15&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7:00 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:16 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wx.wbay.com/weather/Appleton.jpg" alt="Sponsored By: Thrivent Financial Appleton" />
																<div class="cam-sponsor">
							Sponsored By: 															<a href="http://www.thrivent.com" target="_blank">Thrivent Financial Appleton</a>
													</div>
									</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam hasicon  wxcurcond-oshkosh clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Oshkosh</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="A Few Clouds" src="http://wx.linmedia.com/icons/daily/Mostly_Clear_Day.png" />
						</div>
										<div class="data-temp">16&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6 SW</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">62%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.17&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6:59 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:16 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wx.wbay.com/weather/Oshkosh.jpg" alt="Sponsored By: " />
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam hasicon  wxcurcond-manitowoc clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Manitowoc</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Fair" src="http://wx.linmedia.com/icons/daily/Mostly_Clear_Day.png" />
						</div>
										<div class="data-temp">17&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">59%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.20&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6:56 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:13 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wx.wbay.com/weather/Manitowoc.jpg" alt="Sponsored By: " />
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-clintonville clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Clintonville</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Partly Cloudy" src="http://wx.linmedia.com/icons/daily/Partly_Cloudy_Night.png" />
						</div>
										<div class="data-temp">14&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6 SW</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">1&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">57%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.16&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7:01 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:16 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-fonddulac clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Fond du Lac</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="A Few Clouds" src="http://wx.linmedia.com/icons/daily/Mostly_Clear_Day.png" />
						</div>
										<div class="data-temp">16&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7 S</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">62%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.19&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6:59 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:17 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam noicon  wxcurcond-kewaunee clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Kewaunee</div>
				<div class="data-conditions-wrap clear">
										<div class="data-temp">15&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">10 W</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.16&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-shawano clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Shawano</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Partly Cloudy" src="http://wx.linmedia.com/icons/daily/Partly_Cloudy_Night.png" />
						</div>
										<div class="data-temp">14&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">0 N</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">-1&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">51%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.16&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7:01 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:15 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-sturgeonbay clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Sturgeon Bay</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Fair" src="http://wx.linmedia.com/icons/daily/Mostly_Clear_Day.png" />
						</div>
										<div class="data-temp">13&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">9 W</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">1&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">59%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.17&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">6:57 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:10 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-waupaca clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Waupaca</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Mostly Cloudy" src="http://wx.linmedia.com/icons/daily/Mostly_Cloudy_Night.png" />
						</div>
										<div class="data-temp">15&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">0 N</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">2&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">58%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.17&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7:02 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:18 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap nocam hasicon  wxcurcond-wautoma clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Wautoma</div>
				<div class="data-conditions-wrap clear">
											<div class="data-condition-icon-wrap clear">
							<img class="data-condition-icon image" alt="Mostly Cloudy" src="http://wx.linmedia.com/icons/daily/Mostly_Cloudy_Night.png" />
						</div>
										<div class="data-temp">12&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">4 S</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">3&deg;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">67%</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.18&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">7:03 am</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">5:19 pm</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam noicon  wxcurcond-westdepere clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">West De Pere MS</div>
				<div class="data-conditions-wrap clear">
										<div class="data-temp">n/a F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wwc.instacam.com/instacamimg/DPRWD/DPRWD_l.jpg" alt="Sponsored By: " />
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam noicon  wxcurcond-keshena clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Keshena</div>
				<div class="data-conditions-wrap clear">
										<div class="data-temp">n/a F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wwc.instacam.com/instacamimg/KSHNM/KSHNM_l.jpg" alt="Sponsored By: " />
														</div>
			</div><!-- / .location-data-wrap -->
						<div class="location-data-wrap hascam noicon  wxcurcond-sheboygan clear">
				<div class="data-location-change">change location</div>
				<div class="data-name">Sheboygan</div>
				<div class="data-conditions-wrap clear">
										<div class="data-temp">15&deg; F</div>
				</div>
				<div class="data-condition-extra-wrap clear">
							<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">10 W</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Wind</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Dewpoint</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Humidity</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">30.16&quot;</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Barometer</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunrise</div>
			</div>
		</div>
		<div class="data-group clear">
			<div class="data-group-data-wrap">
				<div class="data-group-data">n/a</div>
			</div>
			<div class="data-group-label-wrap">
				<div class="data-group-label">Sunset</div>
			</div>
		</div>
				</div>
				<div class="data-cam clear">
											<img class="cam-img" src="http://wwc.instacam.com/instacamimg/SHEBG/SHEBG_l.jpg" alt="Sponsored By: " />
														</div>
			</div><!-- / .location-data-wrap -->
			</div><div class="conditions-menu-wrap-outer" style="display:none;"><div class="conditions-menu-carot"></div><div class="conditions-menu-wrap">			<div id="wxcurcond-greenbay" class="conditions-menu-item location-data-greenbay clear active">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Green Bay</div>
				<div class="condition-location-temp">16&deg;</div>
							</div>
						<div id="wxcurcond-appleton" class="conditions-menu-item location-data-appleton clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Appleton</div>
				<div class="condition-location-temp">16&deg;</div>
									<div class="condition-location-cam"></div>
							</div>
						<div id="wxcurcond-oshkosh" class="conditions-menu-item location-data-oshkosh clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Oshkosh</div>
				<div class="condition-location-temp">16&deg;</div>
									<div class="condition-location-cam"></div>
							</div>
						<div id="wxcurcond-manitowoc" class="conditions-menu-item location-data-manitowoc clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Manitowoc</div>
				<div class="condition-location-temp">17&deg;</div>
									<div class="condition-location-cam"></div>
							</div>
						<div id="wxcurcond-clintonville" class="conditions-menu-item location-data-clintonville clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Clintonville</div>
				<div class="condition-location-temp">14&deg;</div>
							</div>
						<div id="wxcurcond-fonddulac" class="conditions-menu-item location-data-fonddulac clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Fond du Lac</div>
				<div class="condition-location-temp">16&deg;</div>
							</div>
						<div id="wxcurcond-kewaunee" class="conditions-menu-item location-data-kewaunee clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Kewaunee</div>
				<div class="condition-location-temp">15&deg;</div>
							</div>
						<div id="wxcurcond-shawano" class="conditions-menu-item location-data-shawano clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Shawano</div>
				<div class="condition-location-temp">14&deg;</div>
							</div>
						<div id="wxcurcond-sturgeonbay" class="conditions-menu-item location-data-sturgeonbay clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Sturgeon Bay</div>
				<div class="condition-location-temp">13&deg;</div>
							</div>
						<div id="wxcurcond-waupaca" class="conditions-menu-item location-data-waupaca clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Waupaca</div>
				<div class="condition-location-temp">15&deg;</div>
							</div>
						<div id="wxcurcond-wautoma" class="conditions-menu-item location-data-wautoma clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Wautoma</div>
				<div class="condition-location-temp">12&deg;</div>
							</div>
						<div id="wxcurcond-westdepere" class="conditions-menu-item location-data-westdepere clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">West De Pere MS</div>
				<div class="condition-location-temp">n/a</div>
									<div class="condition-location-cam"></div>
							</div>
						<div id="wxcurcond-keshena" class="conditions-menu-item location-data-keshena clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Keshena</div>
				<div class="condition-location-temp">n/a</div>
									<div class="condition-location-cam"></div>
							</div>
						<div id="wxcurcond-sheboygan" class="conditions-menu-item location-data-sheboygan clear ">
				<div class="condition-location-active"></div>
				<div class="condition-location-name">Sheboygan</div>
				<div class="condition-location-temp">15&deg;</div>
									<div class="condition-location-cam"></div>
							</div>
			</div></div><script>                        ( function( $ ) {
				$( function() {
					$( '.sc-wx-base .data-location-change' ).unbind( 'click.wxcurcondmenutoggle' ).bind( 'click.wxcurcondmenutoggle', lin_wxconditions_toggle_menu );
					$( '.sc-wx-base .conditions-menu-item' ).unbind( 'click.wxcurcondselectlocation' ).bind( 'click.wxcurcondselectlocation', lin_wxconditions_select_location )
					.unbind( 'click.wxcurcondmenutoggle' ).bind( 'click.wxcurcondmenutoggle', lin_wxconditions_toggle_menu );
				} );
			})( jQuery );</script></div></div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-largest"><aside id="text-63" class="widget widget_text">			<div class="textwidget">		<form id="wpcom-iframe-form-4337dbfafb8a2108d595447b42ab4475-589d57fae9023" target="wpcom-iframe-4337dbfafb8a2108d595447b42ab4475-589d57fae9023" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Fmgtvwbay.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="60" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly93eC53YmF5LmNvbS9odG1sL2x2c3RyZWFtL2xpdmVzdHJlYW0tYm94Lmh0bWwiIHdpZHRoPSIzMDAiIGhlaWdodD0iNjAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBzZWFtbGVzcyBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,501bc010b6210f2d9038f5cf669492fd0c8888b4" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="4337dbfafb8a2108d595447b42ab4475" />
					</form>
		
				<iframe
						name="wpcom-iframe-4337dbfafb8a2108d595447b42ab4475-589d57fae9023"
			id="wpcom-iframe-4337dbfafb8a2108d595447b42ab4475-589d57fae9023"
			frameborder="0"
			scrolling="no"
			width="300" 			height="60" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-4337dbfafb8a2108d595447b42ab4475-589d57fae9023');
				var iframe = document.getElementById('wpcom-iframe-4337dbfafb8a2108d595447b42ab4475-589d57fae9023');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-4337dbfafb8a2108d595447b42ab4475-589d57fae9023'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-115" class="widget widget_text">			<div class="textwidget"><a href="/traffic/" target="_parent"><img class="aligncenter wp-image-138457 size-full" style="margin-top:0;margin-bottom:0;width:100%;max-width:300px;height:auto;" src="https://mgtvwbay.files.wordpress.com/2015/08/wbay-timesavertrafficlogo_650px.jpg" alt="TimeSaver Traffic logo" /></a></div>
		</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wbay.com/" rel="home">WBAY.com</a></h2>
																						<img width="180" height="252" src="https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png?w=180" class="attachment-medium size-medium" alt="Gray Television logo" srcset="https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png 180w, https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png?w=107 107w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="390582" data-permalink="http://wbay.com/gray_television_2013-transparent-180/" data-orig-file="https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png" data-orig-size="180,252" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="gray_television_2013-transparent-180" data-image-description="" data-medium-file="https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png?w=180" data-large-file="https://mgtvwbay.files.wordpress.com/2017/01/gray_television_2013-transparent-180.png?w=180" />																					<p>© Copyright 2000 - 2017 Gray Television Group, Inc.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Top-Level Pages</h3><div class="menu-top-level-pages-container"><ul id="menu-top-level-pages" class="menu"><li id="menu-item-487" class="menu-item menu-item-type-taxonomy menu-item-object-category current-category-ancestor menu-item-487"><a href="http://wbay.com/category/news/">News</a></li>
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490"><a href="http://wbay.com/category/weather/">Weather</a></li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-488"><a href="http://wbay.com/category/sports/">Sports</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-708"><a href="http://wbay.com/category/links/">Links</a></li>
<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-486"><a href="http://wbay.com/category/health/">Health</a></li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-491"><a href="http://wbay.com/category/about-wbay/">About WBAY</a></li>
</ul></div><h3 class="column-navigation-heading">Weather</h3><div class="menu-weather-container"><ul id="menu-weather-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1096"><a href="/1953/03/17/stormcenter-2-forecast/">Forecast</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-442"><a href="http://wbay.com/weather/radar/">Radar</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139912"><a href="http://wbay.com/traffic/">Traffic</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-529"><a href="http://wbay.com/closings/">Closings &amp; Delays</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Features</h3><div class="menu-features-container"><ul id="menu-features" class="menu"><li id="menu-item-394339" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-394339"><a href="http://wbay.com/2017/01/24/extreme-furniture-makeover-complete-rules/">EXTREME FURNITURE MAKEOVER</a></li>
<li id="menu-item-384771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-384771"><a href="http://wbay.com/category/more/wbay-expos/">WBAY Expos</a></li>
<li id="menu-item-1097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1097"><a href="http://wbay.com/live/">Action 2 News 24/7</a></li>
<li id="menu-item-501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501"><a href="http://wbay.com/category/more/ask-the-expert/">Ask the Expert</a></li>
<li id="menu-item-681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-681"><a href="http://wbay.com/closings/">Closings &amp; Delays</a></li>
<li id="menu-item-57264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57264"><a href="http://wbay.lininteractive.com/helios/index.php?com=digest">Community Calendar</a></li>
<li id="menu-item-385274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-385274"><a href="http://wbay.com/category/community-honors-the-blue/">Community Honors the Blue</a></li>
<li id="menu-item-247664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247664"><a href="http://wbay.com/category/contests/">Contests &amp; Games</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-499"><a title="1 Diet Detective" href="http://wbay.com/category/health/diet-detective-charles-platkin/">Diet Detective</a></li>
<li id="menu-item-493" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-493"><a title="GasTracker" href="http://wbay.com/gas/">GasTracker</a></li>
<li id="menu-item-704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-704"><a href="http://wbay.com/category/links/">LINKS</a></li>
<li id="menu-item-57261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57261"><a href="http://wbay.com/meet-the-staff/">Meet the Staff</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-500"><a href="http://wbay.com/category/health/safety-recalls/">Safety recalls</a></li>
<li id="menu-item-367896" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-367896"><a href="http://wbay.com/2016/11/14/wbay-snow-ski-report/">Snow &amp; Ski Report</a></li>
<li id="menu-item-1098" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1098"><a href="http://wbay.com/247-2/">StormCenter 2 24/7</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://wbay.com/sudoku/">Sudoku</a></li>
<li id="menu-item-139711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139711"><a href="http://wbay.com/traffic/">Timesaver Traffic</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://wbay.com/tv-listings/">TV Listings</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://wbay.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-241922" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241922"><a href="http://wbay.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-187"><a href="https://publicfiles.fcc.gov/tv-profile/wbay-tv">FCC Public File</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213"><a href="https://publicfiles.fcc.gov/tv-profile/wbay-tv/equal-employment-opportunity-records/additional-documents/">EEO Reports</a></li>
<li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="http://wbay.com/closed-captioning-contacts/">Closed Captioning contacts</a></li>
<li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="https://publicfiles.fcc.gov/tv-profile/wbay-tv/programs-list/">Children&#8217;s Programming</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wbay.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/WBAY">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/WBAYTV">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.youtube.com/channel/UCu5JzCA1MiY-TdkaT3en0rA">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/+Wbay2" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/WBAYTV2">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
							</ul>
</nav>
<div class="widget-visibility-wrapper show-on-largest"><aside id="text-5" class="widget widget_text">			<div class="textwidget"><script type="text/javascript">var host = (("https:" == document.location.protocol) ? "https://secure." : "http://");document.write(unescape("%3Cscript src='" + host + "wufoo.com/scripts/embed/form.js'  type='text/javascript'%3E%3C/script%3E"));</script><script type='text/javascript'>var wufoo_q4serky1xvwefg = new WufooForm();wufoo_q4serky1xvwefg .initialize({'userName':'linforms', 'formHash':'q4serky1xvwefg', 'autoResize':1,'height':'519','header':'show' ,'ssl':1});wufoo_q4serky1xvwefg.display();</script> <noscript> <iframe height="519" allowTransparency="true" frameborder="0" scrolling="no" style="width:100%;border:none;"src="https://linforms.wufoo.com/embed/q4serky1xvwefg/"><a href="https://linforms.wufoo.com/forms/q4serky1xvwefg/" rel="nofollow">Fill out my Wufoo form!</a></iframe> </noscript></div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	</div>
<div id="gallery-sidebar-ad" style="display: none;">
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/mgtvwbay.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/mgtvwbay.wordpress.com\/wp-login.php?action=logout&_wpnonce=8cbd1c0d6b","homeURL":"http:\/\/wbay.com\/","postID":"400414","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wbay.com\/2017\/02\/09\/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling\/":400414};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/09/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script>
			jQuery( document ).on( 'ready', function() {
				jQuery.getScript( 'https://d1xnn692s7u6t6.cloudfront.net/widget.js', jetpack_sharing_kindle_init );
			} );

			jQuery( document.body ).on( 'post-load', jetpack_sharing_kindle_init );

			function jetpack_sharing_kindle_init() {
				jQuery( '.share-kindle' ).on( 'click', function( event ) {
					event.preventDefault();

					return true;
				} );

				if ( window.$SendToKindle && window.$SendToKindle.Widget ) {
					$SendToKindle.Widget.init( {
						'title': 		'.entry-title',
						'published': 	'.entry-date', 
						'content': 		'.post',
						'exclude': 		'.sharedaddy'
					} );
				}
			}
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/css/wxshortcodes.css?m=1476136247h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#003399"},"singular":{"permalink":"http:\/\/wbay.com\/2017\/02\/09\/oshkosh-leaders-consider-changes-to-rental-inspections-as-judge-weighs-ruling\/","postType":"post"},"stationId":"wbay","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/mgtvwbay.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"400414 http:\/\/wbay.com\/?p=400414","shortname":"wbay","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"1","is404":"","defaultProperty":"UA-57417094-9","additionalProperties":["UA-46923032-1"]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUNtuAiEQ/SGB1LipfTD9FhamODgMyGXVv5fVmGhrNH2dOXd1SMJErsBV+aIsTGggHaUvC3X3Ck0kag65KMIdFLVv0GCr2RLkF2ATQ+gncSX5mT2qcsAE/yE9HG5EZEPNXgGNLeRiYgYZkH9L1y2EjpswdXsWASxqVaquaC6df5J0qUqKzvUycYKc0f4J+EbFURw1ybHNkzzLeCuRIdHpWcy7BZZitvEXN6FZ06m7zM2/w+ZjtR4+v4blavBnuTik8Q=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/mgtvwbay.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"104681516299502"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJxdjtEOgjAMRX/IWTUCT8ZPIXObUMK6pS2Mz3c8GIlPbXrvOSmUbFwiDaQQF5PnZUASsD4imZdliFY0cN1MWgMz+iC/23mSExwMOoZY8xUzzJWPwaMFJAdl62VMrC7tvKhVdDDJ3urLVnGPionkX3h4KSdR854tMshoGWn4zgo94+N6727NpW2bbvoA+VtPpQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'77997949','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'77997949','v':'wpcom','tz':'-6','user_id':'0','post':'400414','subd':'mgtvwbay'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=77997949&v=wpcomvt&tz=-6&user_id=0&post=400414&subd=mgtvwbay&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFZROGpwb1ZGPzR+Y2VXUVhrMkg9LFQlWmVlSzVbalQxP3Y0LzQ2T1BIR0F3LVBxLFZIbFZGRkdJeE0xeFJJZGQmdnVnTGI5LUltP0VPdXZ8aUlVLE5YRThoVkksfFRhTE9XVGEzQkFWTVkuYkVsL3B6JVBbQ3M5OU41Y1BTJV11bzcxJiZJTDhWRkgmZ1hkMT9oOS1lfmo0Vzh+eFUyQWp0M3pMeDJaS20wcFs4XS9rV0hST1JlLzY2V0RlOCVBUUxB'}]);
_stq.push([ 'clickTrackerInit', '77997949', '400414' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 166 seconds ago
	generated in 0.209 seconds
	served from batcache in 0.003 seconds
	expires in 134 seconds
-->
